No se ve para modificar el mensaje

Tema en 'Eliteguias' iniciado por Manche, 25 Feb 2015.

  1. Manche

    Manche Miembro

    Registrado:
    11 Dic 2014
    Mensajes:
    116
    Me Gusta recibidos:
    13
    Bueno eso, que no se ve D:
    Dibujo.PNG

    Incluso para abrir un nuevo tema D:
     
  2. Manche

    Manche Miembro

    Registrado:
    11 Dic 2014
    Mensajes:
    116
    Me Gusta recibidos:
    13
    Problema resuelto, creo que era mi estupido internet ¬¬

    Borraré el post mañana >.<
     
  3. Eliteguias

    Eliteguias Administrator Miembro del equipo

    Registrado:
    13 Dic 2008
    Mensajes:
    9.285
    Me Gusta recibidos:
    391
    Género:
    Masculino
    Ubicación:
    Pueblo sin ley
    Ya me habías asustado :eek:

    Por el título del tema podía ser cosa de los permisos y demás que se hubieran desconfigurado con la última actualización, pero con la imagen.... si, internet o la caché del navegador. O incluso un error momentáneo del servidor de Eliteguias, aunque no he tenido constancia de ningún fallo.
     
  4. Manche

    Manche Miembro

    Registrado:
    11 Dic 2014
    Mensajes:
    116
    Me Gusta recibidos:
    13
    (Mi internet se pone troll a veces ¬¬)

    PD: Etto... Cómo borro el post? XD
     
  5. Eliteguias

    Eliteguias Administrator Miembro del equipo

    Registrado:
    13 Dic 2008
    Mensajes:
    9.285
    Me Gusta recibidos:
    391
    Género:
    Masculino
    Ubicación:
    Pueblo sin ley
    no hace falta borrarlo, así hace bulto xdd.

    PD: si vuelves a tener cualquier tipo de problema, no dudes en comentarlo, aunque sea temporal ;)