Pequeña duda con las firmas y/o avatares

Tema en 'Eliteguias' iniciado por Chronus, 31 May 2011.

  1. Chronus

    Chronus Recién llegado

    Registrado:
    8 Feb 2011
    Mensajes:
    194
    Me Gusta recibidos:
    0
    Ubicación:
    España.
    Hola otra vez xD, tengo una o unas pequeñas dudas con las firmas y avatares xD
    La primera es que no la veo, pienso que quizas sea porque miro en los mensajes antiguos que hice, y que seguramente solo aparecera en los nuevos mensajes ya que ya guarde la firma en mis configuraciones y esta activada la casilla para mostrar la firma.

    Segundo me gustaria saber el tamaño maximo en pixeles para las firmas, actualmente uso 341x110 o 341x108 que es mi firma antigua de cuando jugaba wow xD

    Otra cosa que mas que duda seria una sugerencia es si seria posible aumentar el tamaño y el peso de los avatares, por ejemplo este avatar;

    [​IMG] Mide 130x125(Segun windows, 130x119 segun photoshop.) y pesa 28,5 Kb's, asi que quisiera preguntar si seria posible aumentar el limite de los avatares con una base mas o menos asi, maximo de 30/35 Kbs y tamaño maximo de 130x125 como mucho, no se no me parece muy grande y trabajar en photoshop con un avatar tan pequeño no se xD desanima y__y y aunque al final queda bien luego esta el tema del peso que te hace volver a editarla xD asi que, dios esbirro(xD) que te parece ?

    Los demas usuarios tambien pueden opinar por supuesto xD

    Un saludo;)
     
  2. Eliteguias

    Eliteguias Administrator Miembro del equipo

    Registrado:
    13 Dic 2008
    Mensajes:
    9.286
    Me Gusta recibidos:
    391
    Género:
    Masculino
    Ubicación:
    Pueblo sin ley
    las dimensiones de la firma son 580x165. En los avatares, las dimensiones son 100x100 y tel amaño 20 kb aunque bueno, puedo aumentarlo a 30.... pero las dimensiones yo creo que 100x100 están bien. Y respecto a las firmas.... tan sólo aparecerá en los mensajes nuevos. Se supone que una vez configurado todo bien, los nuevos usuarios ya no deberían tener ese problema y cuando lo hiciste tu, ya tenía cambiada esa opción....